avbryt
Visar resultat för 
Sök istället efter 
Menade du: 

Uppdatera Visma administrations API-version

17-09-2015 18:18
  • 0 Svar
  • 0 gilla
  • 484 Visningar
I denna video visar vi hur du löser felmeddelandet att "Versionen av API är äldre". Detta händer efter uppdatering av Visma Administration då man måste uppdatera vår integration.
Elefanten i rummet