Avendo Økonomi 40/60
avbryt
Viser resultater for 
Søk heller etter 
Mente du: 
Siste nytt

Failar en installation eller försöker du fixa ett problem genom ominstallation... men det fungerar fortfarande inte... se hur det ser ut på loggen: C:\ProgramData\Visma\Avendo\Log (Innehållet i denna post är baserat på erfarenhet och alla försök att återskapa lösningen sker på eget ansvar)
En annan lösning kan vara: Runtime Error Denne feilmeldingen kan dukke opp når programmet startes hos enkelte kunder: Når du klikker OK får du en Windows-feilmelding, og programmet lukker seg. Grunnen til at denne meldingen kommer er at ”Mine dokumenter” peker til et annet sted enn standard, gjerne til en serverlokasjon som ikke er tilgjengelig. Løsning: For å løse dette må man endre på følgende registerverdier: HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Explorer\Shell Folders\Personal Her må det settes inn stien til Mine dokumenter &lpar;C:\Brukere\<Navn på bruker>\Mine dokumenter&rpar; HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Explorer\User Shell Folders\Personal Her holder det å skrive %USERPROFILE%\Mine dokumenter
Guide på hur man installerar Avendo ekonomi på en server. &lpar;Innehållet i denna post är baserat på erfarenhet och alla försök att återskapa lösningen sker på eget ansvar&rpar;
Check that the database is running. Check that spcsa.ssc file for the database name of the company. Check that the database file exist in the ..\MSSQL.1\DATA directory Check that the database is attached. A reparation with vismaassist.exe will attach any orphaned databases. Try disabling TCP/IP for the SQL server. Open SQL Server Configuration Manager. Go to SQL Server 2005 Network Configuration. Go to Protocols for VISMA Double click on TCP/IP. Set Enabled to No Restart the SQL Server and try starting Avendo again. Reinstall the database. Some security setting might be wrong in SQL Express. &lpar;Innehållet i denna post är baserat på erfarenhet och alla försök att återskapa lösningen sker på eget ansvar&rpar;
Detta felmeddelandet kommer upp då du har upprättat en egen faktura mall och där lagt in ett fält som är för litet för innehållet. För att fixa detta kan du gå till mallredigeraren och redigera faktura, det fältet du får ”overflow” meddelandet, klicka och dra för att expandera fältet… på så sätt kan den rymma fler tecken. &lpar;Innehållet i denna post är baserat på erfarenhet och alla försök att återskapa lösningen sker på eget ansvar&rpar;
Nedlastinger