avbryt
Viser resultater for 
Søk heller etter 
Mente du: 
Mine områder

Logg inn eller registrer en ny bruker

for å automatisk få tildelt relevante områder i Mine områder.

Feil dato ved overføring av aktivitet fra Mamut til MS Outlook

14-03-2005 08:00 (Sist oppdatert 24-01-2019)
  • 0 Svar
  • 0 liker
  • 321 Visninger

Om det kommer feil dato ved overføring av aktivitet fra Mamut til MS Outlook, kan årsaken til dette være at maskinen er konfigurert med engelsk tegnsetting. Du bør da gå inn i Regionale Innstillinger i Windows og forandre til norsk tegnsetting.


Slik går du frem:

  1. Åpne [Start]-menyen og velg Settings/Control Canel (Innstillinger/Kontroll Panel).
  2. Du kommer da inn i vinduet for kontrollpanelet, her skal du velge Regional Settings (Regionale Innstillinger).
  3. Vinduet Regional Settings Properties kommer frem. Her skal du velge fanekortet Regional Settings.
  4. I nedtrekkslisten velger du Norwegian Bokmal.
  5. Klikk så på Apply, deretter OK.

Datoen skal nå være korrekt ved overføring av aktivitet fra Mamut til MS Outlook.

Bidragsytere
Aktuelt brukertips