avbryt
Viser resultater for 
Søk heller etter 
Mente du: 
Mine områder

Logg inn eller registrer en ny bruker

for å automatisk få tildelt relevante områder i Mine områder.

Nye kostnadsbærere vises ikke i Visma.net Approval

16-07-2019 09:23 (Sist oppdatert 16-07-2019)
  • 0 Svar
  • 0 Liker
  • 618 Visninger

Har du opprettet nye kostnadsbærere i Financials uten at de dukker opp i Visma.net Approval? Denne artikkelen forklarer hvordan du kan løse dette.

 

Etter at du har opprettet nye kostnadsbærere i Visma.net Financials, skal de også kunne legges til i Approval under Innstillinger > Kostnadsbærere (se artikkel om oppsett av arbeidsflyt for mer informasjon.)

 

 

Hvis de ikke gjør dette kan det skyldes at synkroniseringen mellom Financials og Approval ikke har gått som den skal. For å kjøre denne synkroniseringen på nytt må du først deaktivere tjenesten Master Data Management, for så å aktivere den på nytt. Merk: for å gjøre dette må brukeren være systemadministrator.

 

1. Gå til Settings > Bedrifter

 

2. Velg bedriften det gjelder

 

3. Klikk Deaktiver på linjen for Master Data Management. 

 

4. Klikk deretter Aktiver på samme sted. 

 

5. Gå deretter til Financials

 

6. Klikk på tannhjulet øverst til høyre. 

 

7. Gå til Konfigurasjon > Fellesinnstillinger > Registerinnstillinger > Registerverdier og velg register-ID Subaccount 

 

 

8. Endre navnet på en av kostnadsbærerne, (evt. legg til et punktum el. slik at den blir endret).

 

9. Kostnadsbærerne blir nå synkronisert på nytt, og skal dukke opp i Approval.  

 

Merk: synkroniseringen kan ta litt tid. Ber deg derfor vente 24 timer før du evt. tar kontakt med support. 

Bidragsytere