Mine områder

Logg inn Gå til de områdene du ønsker å legge til og velg "Legg til i Mine områder"
avbryt
Viser resultater for 
Søk heller etter 
Mente du: 
Edvard Berntzen
  • 0 Svar
  • 0 Liker
  • 317 Visninger
Har du opprettet nye kostnadsbærere i Financials, men de vises ikke i Approval? Denne artikkelen forklarer hvordan du kan løse dette.

Har du opprettet nye kostnadsbærere i Financials, skal de også kunne legges til i Approval under Innstillinger - Kostnadsbærere (ref. artikkel om oppsett av arbeidsflyt)

 

Hvis de ikke gjør dette kan det skyldes at synkroniseringen mellom Financials og Approval ikke har gått som den skal. For å kjøre denne synkroniseringen på nytt må du først deaktivere tjenesten Master Data Management, og aktivere den på nytt. Merk: for å gjøre dette må brukeren ha tilgang til For å gjøre dette

1. Gå til Settings - Bedrifter

2. Velg bedriften det gjelder

3. Klikk Deaktiver på linjen for Master Data Management. 

4. Klikk deretter Aktiver på samme sted. 

5. Gå deretter til Financials

6. Klikk på tannhjulet øverst til høyre. 

7. Gå til Konfigurasjon - Fellesinnstillinger - Registerinnstillinger - Registerverdier og velg register-ID Subaccount 

 

8. Endre navnet på en av kostnadsbærerne, (evt. legg til et punktum el. slik at den blir endret).

9. Kostnadsbærerne blir nå synkronisert på nytt, og skal dukke opp i Approval.  

Merk: synkroniseringen kan ta litt tid. Ber deg derfor vente 24 timer før du evt. tar kontakt med support.