avbryt
Viser resultater for 
Søk heller etter 
Mente du: 
Mine områder

Logg inn Gå til de områdene du ønsker å legge til og velg "Legg til i Mine områder"
CONTRIBUTOR **

Overføring av A-melding til Altinn feiler etter oppdatering H&L

Etter oppdatering til versjon 5.20.1 får jeg feilmelding ved overføring av A-melding til Altinn. Får melding om at bruker ikke har tillatelse til å sende inn til Altinn. 

Jeg har admin adgang. Sjekket fil - bruker at det er huket av for tilgang til Altinn portal. Ser at feltet Datasystem står til 0 og pw er blank. Har forsøkt å legge inn id/pw på nytt, men verdiene er fortsatt blanke (mulig de skal være det).

Har forsøkt å endre passord både på innlogging og datasystem i Altinn og lagt inn det samme på brukeren min i H&L. Får fremdeles samme feilmelding.

 

4 SVAR 4
Highlighted

Sv: Overføring av A-melding til Altinn feiler etter oppdatering H&L

Hei

Har du fått ordnet oppsettet ditt?

Du må markere den aktuelle klienten for å se, eventuelt endre datasystem ID og passord. 

 

Highlighted
CONTRIBUTOR **

Sv: Overføring av A-melding til Altinn feiler etter oppdatering H&L

Hei,

 

Jeg får det fremdeles ikke til å fungere. Brukernavn/pw ser nå ut til å være ok, men får følgende feil når jeg forsøker å overføre til Altinn: 

"The request was aborted: Could not create SSL/TLS secure channel".

Har sjekket systemoppsett og testet SMTP mot min egen epost. Det fungerer. Er det endret hvilen port man må benytte mot Altinn?

Highlighted

Sv: Overføring av A-melding til Altinn feiler etter oppdatering H&L

Høres ut som om oppgraderingen ikke er helt på plass. 

Har dere fulgt denne?   Er WSsetup reinstallert på klientpc'er? 

 

Jeg anbefaler deg å ta kontakt med teknisk avdeling på telefon 09102 for bistand. 

 

Highlighted
CONTRIBUTOR **

Sv: Overføring av A-melding til Altinn feiler etter oppdatering H&L

Jeg testet direkte på server, hvor det har fungert tidligere. Kjørte inn klient på min pc og testet og det fungerer fra den. Tusen takk!