Mine områder

Logg inn Gå til de områdene du ønsker å legge til og velg "Legg til i Mine områder"
avbryt
Viser resultater for 
Søk heller etter 
Mente du: 
CONTRIBUTOR *

Bunt oppdateres ikke pga mangler "beløp i valuta"

Vi har autopay på flere kunder, men på den ene kunden så vil ikke buntene oppdateres fordi "beløp i valuta" mangler på hver bilagslinje. Så da sletter jeg valutanr 47 eller legger inn beløp i valuta, og så får jeg lov til å oppdatere buntene. Har leita i bedriftsparametre osv etter en forklaring på hvorfor dette skjer, men har foreløpig ikke funnet årsaken. På andre kunder kommer både valutanr og beløp i valuta av seg selv på hver linje og buntene oppdateres fortløpende automatisk. Noen som vet?

3 SVAR 3

Re: Bunt oppdateres ikke pga mangler "beløp i valuta"

Den sannsynlige årsaken til at slik kan skje er at det er satt parameter på bilagsartene (f.eks. bilagsart 1, 11,12,21 og 22) som gjør at beløp i valuta ikke fylles ut.

Gå derfor inn på alle aktuelle bilagsarter på denne klienten og dobbeltklikk på feltet "Bilagsartbehandling".  Mest sannsynlig er det der haket for for "Ikke oppdater valutabeløp".  

Re: Bunt oppdateres ikke pga mangler "beløp i valuta"

Hvis det ikke er huket av for "Ikke oppdater valutabeløp".  og den likevel ikke oppdaterer bunt pga manglende beløp i valutta. Hva kan vi gøre da?

PARTNER

Re: Bunt oppdateres ikke pga mangler "beløp i valuta"

Hei!

 

Har samme problem nå, og heller ikke noen hake i "Ikke oppdater valutabeløp". Fant dere ut av dette?

mvh Nils Næss