avbryt
Viser resultater for 
Søk heller etter 
Mente du: 
Mine områder

Logg inn Gå til de områdene du ønsker å legge til og velg "Legg til i Mine områder"
Highlighted

Tips ved oppdatering til AutoPay versjon 3.3.7

Versjon 3.3.7 av autopay retter en feil ved utsending av epost.

Hvis autopay har hatt en versjon med feil på utsending av epost en god stund, eller det er en stor installasjon, så kan det være betydelige mengder epost som ligger klar til sending.

Disse vil alle bli sendt ved de første synkroniseringer etter oppdatering til versjon 3.3.7.

 

Kjør derfor følgende SQL-script på AutoSynk-databasen før oppdatering av autopay til 3.3.7 for å hindre at det blir sendt epost-varsel som er gamle og utdaterte:

 

UPDATE AutoPay_Epost
SET Sendt=1
WHERE Sendt=0

Script kjøres selvsagt på eget ansvar, og det skader ikke med en backup av databasen først.