avbryt
Viser resultater for 
Søk heller etter 
Mente du: 
Mine områder

Logg inn eller registrer en ny bruker

for å automatisk få tildelt relevante områder i Mine områder.

nis-jenscg
CONTRIBUTOR *

Visma Lønn - Feil ved utsending av Lønnslipp

av nis-jenscg

En kunde av oss sliter med utsending av Lønnslipper i Visma Lønn. Noen får Lønnslippen tilsendt, mens noen ikke mottar den. Denne feilmelding dukket opp ved sending direkte til en som ikke mottok:

Feil ved sending av E-post.
Melding:
Server: smtp.office365.com
Recipients: Bruker@domene.no
Det oppstod en feil under sending av e-post.
Godkjenning mislyktes fordi den eksterne parten har lukket transportdataflyten.

Har noen tips til hva årsaken til dette kan være?

4 SVAR 4
Trude_Comm
CONTRIBUTOR **

av Trude_Comm

Det kan se ut som gmail, hotmail, icloud, live (har jeg glemt noen?) ikke blir sendt ut fra Visma Lønn. Alt ser helt riktig ut, ingen feilmelding, men slippen kommer ikke fram til mottager. Vår dataleverandør mener det er mottaker sin feil, men jeg kan ikke forstå at dette stemmer når det gjelder så mange mottakere. Her er det noe som må fikses i Visma Lønn

Marta Kvikne
CONTRIBUTOR ***

av Marta Kvikne

Testa på nytt på maskina med Office 2013. Når eg passa på at Visma Lønn ikkje var starta på maskina med Office365, virka utsendinga.  

 

 

Marta Kvikne
CONTRIBUTOR ***

av Marta Kvikne (Oppdatert ‎12-10-2021 12:49 av Marta Kvikne )

Vi har Visma Lønn versjon 15.10 og patch 1. 

Godkjent løsning
Marta Kvikne
CONTRIBUTOR ***

av Marta Kvikne (Oppdatert ‎12-10-2021 12:50 av Marta Kvikne )

Vi hadde samme problem,  ingen av våre lønsslippar blei sendt ut.

 

Vi bruker Office365 og leverandøren, og vår datakontakt har uttalt følgende: 

"Systemet du bruker til utsending bruker en gammel protokoll som ikke støttes av Office 365 lenger."

"Jeg vet at microsoft har gjort noen oppdateringer og fjernet noen gamle protokoller"

Altså han meiner at Visma brukar protokollar som ikkje lenger er støtta av Office365.

Vi trudde vi hadde løyst problemet "på kort sikt" med å flytte Visma Lønn til maskin som har Office 2013 (altså gammal Office) og sendt ut lønslippane derifrå. Då gjekk utsendinga greitt ved første utsendelse. Men den feilar igjen no så då har eg ingen tips til løysing.