avbryt
Viser resultater for 
Søk heller etter 
Mente du: 
Mine områder

Logg inn for å legge til dine favorittområder
Highlighted
CONTRIBUTOR *

Video i presentasjon fungerer ikke

Hei!

Skulle akkurat gjennomføre en salgspresentasjon av Visma webfaktura, og håpet på å bruke presentasjonen fra markedsføringspakken deres. Men her ser ikke videoen ut til å fungere!? La inn link til videoen selv, da innbygging ikke fungerer i power point viewer som vi har på vårt smartboard. Lurer på om det er denne videoen dere bruker: https://www.youtube.com/watch?v=VkY-VD70ZAU

På Visma Update snakket dere om 40 sekunders videoer som kunne brukes i f.eks nyhetsbrev til kunder. Hvor finner jeg disse?

Tine

13 SVAR 13
Highlighted

Re: Video i presentasjon fungerer ikke

Hei Tine,

jeg har flyttet innlegget ditt hit til Regnskapsbyråforumet. Vi ser på saken og kommer tilbake til deg.

Highlighted

Re: Video i presentasjon fungerer ikke

Hei Tine

Videoen ser ut til å fungere i min Internet Explorer, når jeg åpner den via PPT'en.

Dette er lenken: http://embed.vidyard.com/share/bpYiKSXS3gxbPchQjgWn67 

Hilsen Kristin

Highlighted
CONTRIBUTOR *

Re: Video i presentasjon fungerer ikke

Hei igjen

Jeg får ikke lenken du sendte her til å fungere, og heller ikke den som lå i presentasjonen.

Har også forsøkt med .net expence presentasjonen, denne har jeg enda mer problemer med. Forsøker å lagre presentasjonen, og får da ikke åpnet den igjen, da jeg får beskjed om at det er problemer med innholdet. forsøker å reparere, og får feilmelding om at power point ikke kan lese filen. linkene til videoene fungerer heller ikke.

Highlighted

Re: Video i presentasjon fungerer ikke

Hei, det kan være problemer med å åpne/lagre filene. Det ligger en artikkel om dette på høyre side på alle sider med presentasjoner. Her er link dit: https://community.visma.com/no/software/tema/Regnskapsbyra/Byralosninger-og-kundepresentasjoner/Kund...

Har du forsøkt det som står beskrevet der?

Highlighted
CONTRIBUTOR *

Re: Video i presentasjon fungerer ikke

Ja, det var dette jeg gjorde først. det er når jeg åpner filen fra lokalt lagret område jeg får feilmeldinger om at power point ikke kan lese filen.

Highlighted

Re: Video i presentasjon fungerer ikke

Ok, hvilken nettleser bruker du? Og er det filen som er markert i vedlegget her som er den du ikke får åpnet?

Highlighted
CONTRIBUTOR **

Re: Video i presentasjon fungerer ikke

Jeg må åpne videolinkene utenfor serverløsningen. Kan det være tilfelle hos deg også Tine?

Highlighted
CONTRIBUTOR *

Re: Video i presentasjon fungerer ikke

Takk Linda, sjekket litt nærmere nå.

Jeg får nå sett videoene når jeg kjører lysbildefremvisning av ulagret og uendret fil (også fra inne på server). Det vil si at jeg kan bruke presentasjonene ved at jeg logger inn på community før hver presentasjon.

Jeg ønsker derimot å gjøre endringer, legge til ark, slå sammen presentasjoner osv, slik at det er tilpasset hvert enkelt kundemøte. Dette får jeg fortsatt ikke gjort.

Helga, det stemmer at det er der jeg klikker. Power pointen med presentasjonen åpner seg da, slik at jeg kan kjøre fremvisning på den. Men får ikke lagret eller endret. Har forsøkt å velge lagre fremfor åpne, og da får jeg ikke åpnet den i det hele tatt.

Highlighted

Re: Video i presentasjon fungerer ikke

Ok, hvilken nettleser bruker du?

Highlighted
CONTRIBUTOR *

Re: Video i presentasjon fungerer ikke

Explorer

Highlighted

Re: Video i presentasjon fungerer ikke

Hei,

Kan du forsøke dette:

- Velg å åpne fil når spm om å åpne eller lagre kommer fra Community (Denne åpnes da i "read-only")

- Velg "Save as" på PPT

- Lagre på PC/Computer i en mappe som er tilgjengelig for deg fra desktop.

Highlighted
CONTRIBUTOR *

Re: Video i presentasjon fungerer ikke

Hei

Dette har jeg prøvd allerede uten hell. Da skjedde dette som beskrevet over: Forsøker å lagre presentasjonen, og får da ikke åpnet den igjen, da jeg får beskjed om at det er problemer med innholdet. forsøker å reparere, og får feilmelding om at power point ikke kan lese filen.

Highlighted

Re: Video i presentasjon fungerer ikke

Hei,

jeg sender deg Visma.net Expense presentasjonen på mail nå, så har du ihvertfall den.

Har du Skype eller Google Hangout så kan jeg koble meg opp til deg og se om jeg finner ut av det?