avbryt
Viser resultater for 
Søk heller etter 
Mente du: 
Mine områder

Logg inn

Logg inn eller registrer en ny bruker for å automatisk få tildelt relevante områder i Mine områder.

Bruker du en eldre versjon enn 7.30? Kontakt din partner snarest

(updated by Eirik Friise VISMA ‎27-09-2019 14:49 )

 

Her kommer en viktig påminnelse om at du må ta kontakt med din partner for å oppgradere din versjon av Visma Global. Dersom du ikke kontakter partneren din for en oppgradering, vil systemet ditt slutte å fungere. 

 

Hvorfor må du oppgradere?

Lisensnøkkelen til gamle versjoner av Visma Global er utdatert. Den krever gammel infrastruktur som vi av sikkerhetsmessige grunner faser ut.

 

Hvordan vite om du har en gammel versjon?

Åpne Visma Global og trykk på “Hjelp”. Under “Om Visma Global” får du opp et vindu som forteller deg hvilken versjon du er på. Har du en eldre versjon enn 7.30, må du kontakte partner for å oppgradere til ny versjon.

 

Har du en PC uten internett?

Hvis du bruker en PC som ikke er koblet til internett, må du også kontakte din partner. Denne PCen trenger det vi kaller en “offline-aktivering”.

 

Vil du ha mer informasjon?

Lurer du på noe, er du velkommen til å kontakte oss chat eller epost: kundesenteret@visma.com. Vi er her for å svare på alle dine spørsmål.

 

Vennlig hilsen

Visma Software