annuller
Viser resultater for 
Søg i stedet efter 
Mente du: 
Mine områder

Sign in for at tilføje dine favoritområder
Wasim Ramzan
  • 0 Svar
  • 0 ros
  • 603 Visninger
Kunder, som har importeret eller oprettet egen kontoplan, kan opleve fejl under opdateringsprocessen. Hvis dette er tilfældet, så anbefaler vi, at du ikke opdatere til MBS 19, men vente til lanceringen af MBS version 19.1 – forventet ultimo december 2015.

Hvis du har importeret eller oprettet egen kontoplan i MBS, så kan du under opdateringsprocessen oplever at opdateringen af SQL databasen fejler. Hvis du oplever dette, så anbefaler vi, at du venter med at opdatere jeres Mamut til lanceringen af MBS 19.1. Da fejlen er udbedret i den kommende version.

Hvis du med succes har fået installeret MBS version 19, så fungere jeres Mamut fint, og du kan se bort fra denne besked. Fejlen opstår kun under opdateringsprocessen.

 

Hvis du under opdateringsprocessen oplever, at opdateringen af SQL databasen fejler, skal du rulle tilbage til MBS version 18.3. Dette kan ske på følgende vis:

1)      Afinstaller den påbegyndte opdatering af MBS version 19

2)      Installer MBS version 18.3 http://cdl.mamut.com/BIN/Support/MBS18/MBS18.3.1071.exe

3)      Indlæs backup fra FØR opdateringen

Hvis du har nogle spørgsmål, er du meget velkommen til at kontakte vores support på tlf. 70 27 71 78 eller på support-software@visma.com