avbryt
Viser resultater for 
Søk heller etter 
Mente du: 
Mine områder

Logg inn eller registrer en ny bruker

for å automatisk få tildelt relevante områder i Mine områder.

Datoformatet vises feil i programmet

25-06-2009 09:00
  • 0 Svar
  • 0 Liker
  • 242 Visninger

Normalt benyttes et datoformat som viser dd/mm/åå, men i enkelte tilfeller kan det vises som mm/dd/åå. Årsaken til dette ligger i innstillinger i operativsystemet/windows.


For å endre på dette datoformatet kan du gjøre følgende:


Fremgangsmåte for Windows XP:

  1. Åpne [Start]-menyen og velg Settings/Control Panel (Innstillinger/Kontrollpanel).
  2. Du kommer da inn i vinduet for kontrollpanelet, her skal du velge Regional Settings (Regionale innstillinger).
  3. Vinduet Regional Settings Properties kommer frem. Her skal du velge fanekortet Date.
  4. Her kan du endre på formatet til det du ønsker.
  5. Klikk så på Apply, deretter OK.


Fremgangsmåte for Windows Vista:

  1. Åpne [Start]-menyen og velg Settings/Control Panel.
  2. Du kommer da inn i vinduet for kontrollpanelet, her skal du velge Regional and Language Options.
    Hvis du ikke benytter "Classic view" som visning i kontrollpanelet, så skal du istedenfor klikke der det står Clock, Language, and Region. Klikk deretter Change the date, time, or number format.
  3. Klikk på knappen Customize this format.
  4. Velg fanekortet Date.
  5. Her kan du endre på formatet til det du ønsker.
  6. Klikk så på Apply, deretter OK.


Start Mamut på nytt og datoen vises riktig.

Bidragsytere
Aktuelt brukertips