Mine områder
Hjelp

Denne versjonen av Mamut er eldre enn datasettet som er i bruk

19-04-2005 09:00 (Sist oppdatert 15-08-2018)
  • 0 Svar
  • 0 liker
  • 702 Visninger

Grunnen til at du får denne meldingen er at databasen er oppgradert til en nyere versjon enn programfilene du forsøker å starte. Dette skjer oftest i flerbrukermiljø der det har blitt installert nye programfiler og oppgradert på server og ikke på arbeidsstasjon.

Gjør følgende:

  1. Åpne Mamut på server og velg Hjelp/Om i Mamut for å sjekke versjonsnummeret.
  2. Installer denne versjonen på arbeidsstasjonen.
    Når du prøver å åpne Mamut igjen etter å ha installert samme programfiler som på server, skal du komme rett til pålogging.
Bidragsytere