avbryt
Viser resultater for 
Søk heller etter 
Mente du: 

Viktig informasjon til kunder som bruker Visma WebFaktura

(updated by Hege Alvestad Lorck VISMA ‎04-01-2019 14:36 )
Hege Alvestad Lorck

Alle kunder må oppgradere til minimum versjon 2.x av synkroniseringsprogrammet (Sync). Gammel Sync vil slutte å fungere 1. februar 2019. Her finner du siste versjoner av Visma Webfaktura Admin (Sync).