avbryt
Visar resultat för 
Sök istället efter 
Menade du: 

SOAP API - Stöd för TSL 1.0 och 1.1 upphör efter 31.12.2020

av Susanne Neretnieks

Information till er som har integrationer som använder Visma.net Project Managements SOAP API.


Den 31 dec 2020 kommer stödet för Transport Layer Security (TLS) 1.0 och 1.1 att upphöra. Därefter kräver alla endpoints stöd för TSL 1.2 för att fungera via Visma.net Project Management SOAP API.