Mine områder

Logg inn for å legge til dine favorittområder
avbryt
Viser resultater for 
Søk heller etter 
Mente du: 
(updated by Turi M Sorensen VISMA ‎28-01-2019 14:14 )
Bjørn Erik Dørre
  • 0 Svar
  • 0 Liker
  • 966 Visninger

Hvis det fungerer å skrive noen rapporter til e-post men ikke en spesiell, kan det være at Outlooks område for vedlegg er fullt.  Hvis man sender flere e-post etter hverandre med vedlegg med samme navn vil dette etter hvert gå fullt. Når området har 99 filer med samme navn sier det stopp og det blir problemer med å både sende og motta e-post i Outlook med vedlegg med dette filnavnet.

Prøv dette på maskinen hvor du ikke får skrevet ut til e-post:

  1. Gå inn på Start - Kjør i Windows.
  2. Skriv inn Regedit og klikk OK.
  3. Hvis dere har Outlook 2007 blar dere til:
    My Computer\HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Outlook\Security\
    For Outlook 2010 blar dere til:
    My Computer\HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Outlook\Security\
    For Outlook 2013 blar dere til:
    My Computer\HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Outlook\Security
  4. I høyre vindu, dobbelklikk på linjen som heter OutlookSecureTempFolder.
  5. Kopier verdien som ligger lagret her (vanligvis C:\Documents and settings\...).
  6. Lukk Registry editoren.
  7. Gå inn på Start - Kjør igjen.
  8. Slett det som står der og lim inn stien fra punkt 5.
  9. Klikk OK.
  10. Tøm innholdet i mappen som kommer opp.

Når dette er gjort kan du prøve å skrive ut til e-post på nytt.

Bidragsytere