avbryt
Viser resultater for 
Søk heller etter 
Mente du: 
Mine områder

Logg inn eller registrer en ny bruker

for å automatisk få tildelt relevante områder i Mine områder.

Anonymous
Ikke relevant

lønnskjøring av OTP

av Anonymous

Har lønnskjørt OTP med lønnsart 615 på daglig leder. I terminoppgave får jeg et dobbelt så stort beløp i feltet for pensjon. Hva kan være årsak til det? Får heller ikke sendt inn A-melding før dette er løst

7 SVAR 7
Bente Espe
CONTRIBUTOR *

av Bente Espe

Hei.

Jeg oppdaget at OTP-feltet i a-meldingen er tomt både i mars og april. Det generes riktig arbeidsgiveravgift, og jeg får ingen feilmedling, men innskuddet til OTP synes ikke på a-meldingen. Noen flere som har opplevd dette? I januar og februar er alt som det skal være. Hvordan kan jeg vite at det blir registrert riktig OTP-innskudd?

Mvh.

Bente

Godkjent løsning
Morten Heide
VISMA

av Morten Heide

Hei

Skal det med i "potten" som utgjør OTP, så må du ha rutinenummer 15 på lønnsarten du bruker. Ellers vet ikke Mamut at det er OTP.
Dette er tilbakevirkende så lenge AGA er avsatt da lønnsarten var avkrysset for det i forkant av bruk.
Ergo trenger du bare endre det på lønnsarten og generere A-melding på nytt, og sende inn.

mvh,
Morten H - Mamut Support

Inger Johansen
CONTRIBUTOR **

av Inger Johansen

Hei

 

Jeg har differanse i arbeidsgiveravgiften i det som er sendt inn med A-melding og avstemming av terminoppgaven. Differansen er Risikopremie og gebyr OTP som har egne lønnsarter. Disse har ikke vært lagt inn med Rutinenummer 15, så har ikke komme med i AGA grunnlaget. Er det noe jeg kan gjøre for å få det med på 1 termin? Eller må jeg korrigere det ved neste lønnskjøring? Og hvordan gjør jeg det?

 

Vennlig hilsen

Inger

 

Tore Bruun72
CONTRIBUTOR *

av Tore Bruun72

Hei

Jeg fører risiko og adm.utgifter til tjenestepensjon på lønnsart 617 og denne fikk jeg dobbelt opp i feltet for tjenestepensjon.

Hos meg var det Rutinenummer 15 på denne lønnsarten, men det var også huket av for "Tilskudd til pensjonsordningen".  Når jeg fjerna avhukinga i boksen for "Tilskudd til pensjonsordninger" ble det riktig.

Vennlig hilsen

Elisabeth

Godkjent løsning
Anonymous
Ikke relevant

av Anonymous

Hei Marika

jeg har hatt det samme problemet selv og akkurat løst det:

Etter mange forsøk og endringer av innstillingene på lønnsart nr.615, fant jeg ut at det skal være ( ingen ) på alt under fanen for (Innstillinger for a-melding).

Sørg nedenstående innstilliger så skal det gå bra:

 

Fane for Generelle instillinger (skal ha følgende avhaking):

1)Ordinær lønnsytelse  2)Arbeidsgiveravgift  3)Felt for antall  4)Felt for pris  5)Skal slå sammen på lønnslipp 6) Antall kontroll 0,00

 

Fane for Innstillinger for a-melding:

Kode i a-meldingen,  klikk på "boks ikoner ( med 3 prikker )

velg så (ingen) for TYPE - Fordel - Beskrivelse.

 

Lykke til.

Anonymous
Ikke relevant

av Anonymous

Hei! Det er blankt på kode alle andre verdier nedover. Kan det være noe i generelle innstillinger?

Morten Heide
VISMA

av Morten Heide

Hei

Vennligst gå i Mamut til vis - lønn - lønnsart, og finn lønnsart 615.  Rediger denne og velg øverst A-meldingskode.
Denne lønnsarten skal ikke ha noen a-meldingsinnstillinger, men det kan være noen hos dere har lagt det inn. Hvis ja, så blir det dobbelt.  Skal stå blankt på kode og alle verdier nedover.  Se om ikke det er årsaken.

mvh,
Morten H - Mamut Support