avbryt
Viser resultater for 
Søk heller etter 
Mente du: 
Mine områder

Logg inn eller registrer en ny bruker

for å automatisk få tildelt relevante områder i Mine områder.

Egil Søyseth
CHAMPION *

PDF filer vises ikke i contracting på win 8 maskin, men vises i win 7

av Egil Søyseth

Jeg har tatt opp dettefør og det har ikke blitt noe bedre i den nye oppdateringen.

Får bekjed om at den ikke finner filplasseringen.

5 SVAR 5
Godkjent løsning
Anne Haagensen
VISMA

av Anne Haagensen

1. Det første som må sjekkes er at stasjonen det er henvist til er riktig mapped i dos. (både som normal bruker og admin)
    Vedlagte Info er laget for Windows 7, men prinsipper er det samme.
2. Windows 8 må settes opp slik at filer av type PDF åpnes i Acrobat Reader og ikke i Windows 8 sin PDF Reader.
    Hvordan se Video på engelsk. http://www.youtube.com/watch?v=0er3ZEH3RCw

Egil Søyseth
CHAMPION *

av Egil Søyseth

Hos meg var denne under sikkerhet og den var avkrysset.

Jeg hjører verson 11

Godkjent løsning
Vidar Johnsen1
VISMA

av Vidar Johnsen1

På min Windows 8 får jeg åpnet PDF-filene i Adobe Reader X (10).
Jeg har funnet et forslag som ikke gjør noe forskjell på min PC, men du kan jo prøve det:

  Start opp Adobe Reader.
  På toppmenyen velg:     Edit.
      deretter:                   Preferences (nederst).
  I vinduet klikk på:          General (øverst).
  Nederst, kryss av for      «Enable Protected Mode at startup»      og svar Ja/Yes.
  Lukk Adobe reder.
Forsøk å åpne file fra Contracting.

Egil Søyseth
CHAMPION *

av Egil Søyseth

ja det har jeg gjort. har nå også reinstalert adoben også.

det ser ut som det er noe som henger seg opp, for jeg får ikke opp adobe reader igjen uten å gå inn på oppgavebehandling og prosseser, å slå av adoben der. 

av Vidar Johnsen1

Jeg svarte deg på dette i januar [Se her] og fikk ikke noe beskjed om at det ikke virket.
Har du gjort det jeg skrev da?