avbryt
Viser resultater for 
Søk heller etter 
Mente du: 
Mine områder

Logg inn eller registrer en ny bruker

for å automatisk få tildelt relevante områder i Mine områder.

''2FA-loading'' ved opplasting av betaling til Visma.Net Autopay

28-05-2020 07:14 (Sist oppdatert 08-06-2020)
  • 3 Svar
  • 1 Liker
  • 1287 Visninger
Vi ser at noen brukere har utfordringer etter aktivering av 2FA.
Ved opplasting av betalingsforslag henger rutinen seg uten at godkjenningsbildet med passord og kode kommer opp: Får fram 2FA loading og så stanser prossessen.
Dette kan være enkelte brukere, på enkelte av deres klienter.
 
Årsaken ser ut til å være problemer med  "embedded'e" (innebygde) sider i Visma Business for Autopay når de benyttes i kombinasjon med 2FA, disse sidene er bygd mot Internet Explorer.
 
Internet Explorer vil bli erstattet med Microsoft Edge, foreløpig planlagt v. 15.10 desember 2020.
 
For de av brukerne som opplever problem anbefaler vi en sjekk av brannmur mot Internet Explorer, dersom det ikke løser problemet foreslår vi workaround:
 
Unnlate å bruke de embeddede vinduene i kombinasjon med 2FA frem til dette er løst, og benytt muligheten i bedriftstabellen i Business med å definere at godkjennings-bildet automatisk kommer opp ved opplastning av betalinger, dette fungerer med 2FA og bl.a. google chrome.
Her må annen nettleser enn Internet Explorer være definert som standard nettleser i Windows settings
 
2020-05-28loading.png

 

Kommentarer
Rasmus3
CONTRIBUTOR *
av Rasmus3 (Oppdatert ‎23-10-2020 15:22 av Rasmus3 )

Hei, Prøver å sette opp automatisk opplasting til Autopay, men finner ikke boksen "bedriftsbehandling" slik at jeg får kryssa av for "automatisk opplasting av betalingsforslag". Hvor er den ? 🙂

 

MVH Rasmus Vidvei

av Jøran Thormodsrød

Inne på systemparametre og hent frem kolonnen.

av Per Øyvind Trydal

Dette feltet ligger i tabellen Bedrifter. 

 

Bidragsytere
Aktuelt brukertips