avbryt
Viser resultater for 
Søk heller etter 
Mente du: 
Mine områder

Logg inn

Logg inn eller registrer en ny bruker for å automatisk få tildelt relevante områder i Mine områder.

Highlighted
CONTRIBUTOR **

bullzip

Hei og hå.  Får melding om feil på Bullzip når vi kjørerer ut lønnslipper i lønn rutinen.

Bruk komponentbasert istedet står det.  Contractin 4.51   Bullzip er versjon 10.24

Hva gjør vi for å få vekk denne feil ?

Noen som ha erfaring med denne meldingen

 

Gunnar

1 SVAR 1
Highlighted

Re: bullzip

Logg på som System. Gjør så følgende:

System -> Vedlikehold -> Brukere

Velg bruker som kjører lønn og sett hake for: Bruk komponent for BullZip innstillinger