avbryt
Viser resultater for 
Søk heller etter 
Mente du: 
Mine områder

Logg inn eller registrer en ny bruker

for å automatisk få tildelt relevante områder i Mine områder.

Helle Nygaard
CONTRIBUTOR *

En post i en reiseregning kom ikke med til Visma Lønn

av Helle Nygaard

En reiseregning tok ikke med kilometergodtgjørelse til Visma lønn. Det er ingen varsler eller feilmeldinger ved overførsel. En annen reiseregning på samme ansatt i samme periode har også kilometergodtgjørelse og er perfekt overført.

Noen som vet hva som skjer og hva som kan gjøres?

6 SVAR 6

av Gunnar Glendrange

Da misforsto jeg deg når du skrev  "Den manglende kjøringen(inkl. passasjertillegg) vises heller ikke i rapporten jeg tar ut i Expense"

Tror du må kontakte support for å komme videre med denne. Dog kan det være vanskelig å finne ut av dette nå, er reisen overført til lønn (unntatt manglende transaksjoner) så vil den uansett ikke kunne hentes inn på nytt om lønnskjøringen er godkjent. 

Laila Eikemo
CONTRIBUTOR ***

av Laila Eikemo

Kjøringen +passasjer viser som den skal på reiseregningen, men kommer ikke med vider når reiseregningen godkjennes til utbetaling i Approval. Jeg har ingen mulighet til å slette transaksjoner inne i Expense (som jeg vet om)

av Gunnar Glendrange

Om du ikke kan se kjøringen på reiseregningen/rapporter i Expense, virker det som om transaksjonen har blitt slettet på et vis da. Da er det mer det som er problemet, ikke at transaksjonen ikke ble overført til Visma Lønn.  Så ja, si fra neste gang:)

Laila Eikemo
CONTRIBUTOR ***

av Laila Eikemo

Jeg hadde som sagt samme problem, fikk ikke opp noen logg/varsel i Visma lønn jeg heller. Feilen ble oppdaget ved gjennomgang av lønnslipp kontrollert mot reiseregninger. Alle utlegg ble overført, all kjøring, bare ikke kjøringen på den ene reisen.

Samme ansatte hadde to reiseregninger, begge var for reise til Stavanger, begge med kjøregodtgjørelse, begge med ferjebilletter og parkering som utlegg. Den ene kom over til lønn med alt, både kjøring og utlegg. Den andre fikk kun med seg utleggene over, ikke kjøringen. Det var passasjertillegg i reiseregningen, og det ser korrekt ut. Og fungerer, da det var flere ansatte som fikk det utbetalt samtidig. Den manglende kjøringen(inkl. passasjertillegg) vises heller ikke i rapporten jeg tar ut i Expense for godkjente reiseregninger, kun utlegget for denne reise-ID)

Vi har ca 100 reiseregninger i måneden, mange med kjøregodtgjørelse, passasjertillegg og utlegg, men har aldri opplevd dette før. Skal gi dere beskjed om vi opplever det igjen på neste lønn:)   

av Gunnar Glendrange

Om man benytter en utleggstype i Expense som ikke er knyttet mot lønnsart, så blir ikke transaksjonen overført.

Visma Lønn vil spørre om du ønsker å se logg ... svarer du JA får du en tydelig feilmelding  (i VL 10.0 vil vi vise feilmeldingen direkte).

Vedr kilometergodtgjørelse høres dette rart ut, da den er standard som brukes ofte. Sjekk gjerne utleggstypene dine. Tilsvarende vil jo gjelde om en ansatt har angitt at kostnaden har skjedd i utlandet, det er mange som ikke har angitt hvilken lønnsart som da skal benyttes for samtlige utleggstyper. Eller kjøring med spesielle tillegg (passasjer, tilhenger, kjøring i Tromsø osv)

Laila Eikemo
CONTRIBUTOR ***

av Laila Eikemo

Opplevde det samme for noen dager siden. Tok opp saken med Amesto, vår forhandler/support. De skulle melde saken videre til Visma.

Så jeg regner med at noen jobber med dette og kommer med en løsning.